<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><link href="//www.google-analytics.com" rel="dns-prefetch"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/stylesheets/screen.css" rel="stylesheet" type="text/css"><link href="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/stylesheets/lightbox-rrss.css" rel="stylesheet" type="text/css"><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Son los emojis el origen de un futuro lenguaje universal? Shigetaka Kurita responde" /><meta property="og:description" content="No existe ningún estudio que explique con exactitud cuáles son las sinapsis neuronales que se activan cuando, en un mensaje de whatsapp, vemos una gitana bailando, un monito tapándose la cara o un excremento sonriente con ojos. Lo que sí es cierto es que estos pequeños dibujos son capaces de transmitir información de una forma &hellip;" /><meta property="og:site_name" content="One - Vodafone" /><meta property="article:tag" content="Comunicación" /><meta property="article:tag" content="Emojis" /><meta property="article:tag" content="Tecnología" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2016-02-29T22:58:44+00:00" /><meta property="article:modified_time" content="2016-10-11T11:01:28+00:00" /><meta property="og:updated_time" content="2016-10-11T11:01:28+00:00" /><meta property="og:image" content="http://onevocento.wpengine.com/wp-content/uploads/2016/02/1024x512-022.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="No existe ningún estudio que explique con exactitud cuáles son las sinapsis neuronales que se activan cuando, en un mensaje de whatsapp, vemos una gitana bailando, un monito tapándose la cara o un excremento sonriente con ojos. Lo que sí es cierto es que estos pequeños dibujos son capaces de transmitir información de una forma [&hellip;]" /><meta name="twitter:title" content="¿Son los emojis el origen de un futuro lenguaje universal? Shigetaka Kurita responde" /><meta name="twitter:image" content="http://onevocento.wpengine.com/wp-content/uploads/2016/02/1024x512-022.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel='https://api.w.org/' href='http://one.elnortedecastilla.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://one.elnortedecastilla.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.elnortedecastilla.es%2Fson-los-emojis-el-origen-de-un-futuro-lenguaje-universal%2F" /><link rel="alternate" type="text/xml+oembed" href="http://one.elnortedecastilla.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fone.elnortedecastilla.es%2Fson-los-emojis-el-origen-de-un-futuro-lenguaje-universal%2F&#038;format=xml" /> <script type="text/javascript">window._se_plugin_version = '8.1.6';</script> <!--[if lt IE 9]> <script>document.createElement('header');
	      document.createElement('nav');
	      document.createElement('section');
	      document.createElement('article');
	      document.createElement('aside');
	      document.createElement('footer');</script> <![endif]--><title>¿Son los emojis el origen de un futuro lenguaje universal? - One - Vodafone : One &#8211; Vodafone</title><link href="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/favicon.ico" rel="shortcut icon"><meta property="og:image" content="http://onevocento.wpengine.com/wp-content/uploads/2016/02/1024x512-022.jpg" /><meta name="twitter:image" content="http://onevocento.wpengine.com/wp-content/uploads/2016/02/1024x512-022.jpg" /><link rel="canonical" href="http://one.abc.es/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/" /><style type="text/css">#navigation.desplegado{
				overflow-y:auto;
			}</style> <script language="javascript" type="text/javascript">dataLayer = [{
            'Site': 'elnortedecastilla',
            'Sección': 'Vodafone One',
            'Subsección': '',
            'Canal': '',
            'Blog': '',
            'Servicio': '',
            'Sub-Servicio': '',
            'Tipo' : 'brandedcontent'
       }];</script> <link rel="canonical" href="http://one.abc.com/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/" /> <script type="text/javascript" src="http://one.elnortedecastilla.es/wp-content/cache/autoptimize/js/autoptimize_1d4cef0377eab9e1f61e160b8eba40fb.js"></script></head><body class="post-template-default single single-post postid-331 single-format-standard son-los-emojis-el-origen-de-un-futuro-lenguaje-universal"> <script type="text/javascript">function closeLightbox(str){
		$('#' + str).fadeOut();
	}</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRM29W"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TRM29W');</script> 		 <script type="text/javascript">// 
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};

		var voc_ho=0; (document.referrer==('http://'+document.domain+'/') || document.referrer==('http://'+document.domain+'/index.asp') || document.referrer==('http://'+document.domain+'/index.html')) ? voc_ho = 1 : voc_ho = 0;

		udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=elnortedecastilla&name=vodafone-one.son-los-emojis-el-origen-de-un-futuro-lenguaje-universal&voc_site=elnortedecastilla&voc_se=vodafone-one&voc_tn=son-los-emojis-el-origen-de-un-futuro-lenguaje-universal&voc_ho='+voc_ho+'&voc_tc=noticia&voc_pr=1&voc_pl=&voc_ate=bc');
		//</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=vodafone-one.son-los-emojis-el-origen-de-un-futuro-lenguaje-universal&amp;voc_site=elnortedecastilla&amp;voc_se=vodafone-one&amp;voc_tn=son-los-emojis-el-origen-de-un-futuro-lenguaje-universal&amp;voc_ho='+voc_ho+'&amp;voc_tc=noticia&amp;voc_pr=1&amp;voc_pl=&amp;voc_ate=bc" height="1" width="1" alt="*"></p></noscript>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script> 
 <script>window.twttr = (function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0],
		    t = window.twttr || {};
		  if (d.getElementById(id)) return t;
		  js = d.createElement(s);
		  js.id = id;
		  js.src = "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  t._e = [];
		  t.ready = function(f) {
		    t._e.push(f);
		  };
		  return t;
		}(document, "script", "twitter-wjs"));</script>  <script src="https://apis.google.com/js/platform.js"></script> <div id="z-index-dummy"></div><header class="header clear" role="banner"><div id="cabecera"><div class="logo-container left"> <a style="vertical-align:middle;" href="http://www.elnortedecastilla.es/" target="_blank" class=""> <img style="" class="logo-dominio" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/06/ElNortedeCastilla_logo.svg"> </a></div><div id="menu-icon-lupa"><a class="fa fa-search" href="javascript:core.clickLupa();"></a></div><div id="menu-icon-rrss" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><div id="logo-header"> <a class="logo" href="http://one.elnortedecastilla.es"> <img src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/logo-one-esquina.png" alt=""> </a><div id="header-claims"> <a href="http://one.elnortedecastilla.es"><h2 class="font-lt not_in_mobile" style="font-weight:bold;">El futuro es Vodafone One</h2> </a></div><nav id="social" role="navigation" class="right"><ul><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone "
data-show-count="false"
data-show-screen-name="false"
><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></li></div></ul></nav></div></header><nav id="navigation" role="navigation" class=""><div class="wrapper"><div class="search-wrapper"><div class="close-button" id="close-button" onClick="core.cerrarMenu();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="menu-search" class="content-wrapper"> <input id="search-box-menu" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div class="menu-content"><div class="marca cf"><div class="logo left"> <a style="vertical-align:bottom;" href="http://one.elnortedecastilla.es"><img src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div style="float:right;" class="periodico right"> <a style="vertical-align:bottom;" href="http://www.elnortedecastilla.es/" target="_blank" class=""> <img style="height:27px;" class="logo-periodico" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/06/ElNortedeCastilla_logo.svg"> </a></div></div><div class="temas desplegado"><p><a href="http://one.elnortedecastilla.es/mas-populares/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Más Populares</a></p></div><div class="temas desplegado"><p><a href="http://one.elnortedecastilla.es/tesoros-escondidos/" class="titulo listado lista font-24 font-rg"><span class="arrow"></span>Tesoros escondidos</a></p></div><div class="temas desplegado"> <a class="titulo listado font-24 font-rg" href="http://one.elnortedecastilla.es/temas/"><span class="arrow"></span>Temas</a><ul class="opciones"><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/tecnologia/">TECNOLOGÍA</a></li><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/salud/">SALUD</a></li><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/educacion/">EDUCACIÓN</a></li><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/realidad-virtual/">REALIDAD VIRTUAL</a></li><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/investigacion/">INVESTIGACIÓN</a></li><li class=""><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/ciencia/">CIENCIA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/big-data/">BIG DATA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/inteligencia-artificial/">INTELIGENCIA ARTIFICIAL</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/smart-cities/">SMART CITIES</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/cine/">CINE</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/robotica/">ROBÓTICA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/videojuegos/">VIDEOJUEGOS</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/musica/">MÚSICA</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/comunicacion/">COMUNICACIÓN</a></li><li class="not_in_mobile"><a class="option font-lt font-16" href="http://one.elnortedecastilla.es/tag/aplicaciones/">APLICACIONES</a></li></ul></div></div></div></nav><div id="all" class="wrapper "><div id="search-general"class="search-wrapper"><div id="close-button-general" class="close-button" onClick="core.cerrarSearchGeneral();"> <svg version="1.1" class="icon-close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="30px" height="30px" viewBox="0 0 25 25" enable-background="new 0 0 25 25" xml:space="preserve"> <g> <rect x="-3.161" y="10.608" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -5.2035 12.5623)" fill="#838383" width="31.446" height="3.909"/> <rect x="-3.161" y="10.608" transform="matrix(0.7071 0.7071 -0.7071 0.7071 12.5623 -5.2035)" fill="#838383" width="31.446" height="3.909"/> </g> </svg></div><div id="general-search" class="content-wrapper"> <input id="search-box-general" type="text" placeholder="Buscar"> <span class="fa fa-search"></span></div></div><div id="fb-root"></div><main itemscope itemtype="http://schema.org/NewsArticle" role="main" data-type="single"><div class="content cf"><div class="single-content"><div class="single-rrss-content single-share-container"> <a class="square-share facebook" href="#"onClick="event.preventDefault();fbShare('http://one.elnortedecastilla.es/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/','331');"> <i class="fa fa-facebook-official"></i> </a><a class="square-share twitter" href="#"onClick="event.preventDefault();twShare('http%3A%2F%2Fbit.ly%2F25Uwhgu','331','¿Son los emojis el origen de un futuro lenguaje universal? Shigetaka Kurita responde');"> <i class="fa fa-twitter"></i> </a><a class="square-share linkedin" href="#" onClick="event.preventDefault();javascript:linkedinShare('http://one.elnortedecastilla.es/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/','331')"> <i class="fa fa-linkedin"></i> </a><a class="square-share pinterest not_in_mobile" href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.elnortedecastilla.es%2Fson-los-emojis-el-origen-de-un-futuro-lenguaje-universal%2F&description=%C2%BFSon+los+emojis+el+origen+de+un+futuro+lenguaje+universal%3F&media=','331');"> <i class="fa fa-pinterest"></i> </a--><a class="square-share whatsapp just_in_mobile" href="whatsapp://send?text=¿Son los emojis el origen de un futuro lenguaje universal? http://one.elnortedecastilla.es/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/"> <i class="fa fa-whatsapp"></i> </a><a class="square-share email" href="mailto:?subject=Vodafone One - ¿Son los emojis el origen de un futuro lenguaje universal?&body=¿Son los emojis el origen de un futuro lenguaje universal?%0D%0Ahttp://one.elnortedecastilla.es/son-los-emojis-el-origen-de-un-futuro-lenguaje-universal/"> <i class="fa fa-envelope-o"></i> </a><a href="#" class="square-share print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i></a></div><div class="media-publi cf"><div class="media video-flex "><div id="more-videos"><div class="logos"> <a class="inline-block one" href="http://one.elnortedecastilla.es"><img class="one-logo" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/logo.png" alt=""></a></div><div class="videos"><div class="otros"><p class="title font-rg">Otros Vídeos sugeridos</p> <a href="http://one.elnortedecastilla.es/data-center-submarinos-la-informacion-de-internet-guardada-bajo-el-mar/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2017/04/1280x720-01-4-460x260.jpg" alt="Data center submarinos: la información de Internet, guardada bajo el mar"></div> Data center submarinos: la información de Internet, guardada bajo el mar </a> <a href="http://one.elnortedecastilla.es/fundo-twitter-y-vendio-su-participacion-por-7-000-euros/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2017/04/1280x720-01-460x260.jpg" alt="Fundó Twitter y vendió su participación por 7.000 euros"></div> Fundó Twitter y vendió su participación por 7.000 euros </a> <a href="http://one.elnortedecastilla.es/ken-segall-el-hombre-que-le-puso-la-los-productos-de-apple/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/10/1280x720_INT-5-460x260.jpg" alt="Ken Segall, el hombre que le puso la &#8216;i&#8217; a los productos de Apple"></div> Ken Segall, el hombre que le puso la &#8216;i&#8217; a los productos de Apple </a></div><div id="youtube-subscribe"><div class="suscribe-box"><div class="wrapper"><div class="youtube-suscribe"><span class="fa fa-youtube-play"></span> Suscribirse</div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="default"></div></div></div></div></div></div> <script>var tag = document.createElement('script');
		      tag.src = "https://www.youtube.com/iframe_api";
		      var firstScriptTag = document.getElementsByTagName('script')[0];
		      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);</script> <iframe id="single-player" width="680" height="380" src="//www.youtube.com/embed/ShafzFYsg3k?rel=0&showinfo=0&enablejsapi=1&autoplay=0&origin=http://one.elnortedecastilla.es" frameborder="0" allowfullscreen></iframe></div><div class="lateral-banner Imagen"> <a onClick="core.track('ads','click-sidebar','https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/',0);" target="_blank" href="https://www.vodafone.es/c/particulares/es/descubre-vodafone/te-ofrecemos/one-todo-en-uno/"><img class="" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/07/295x445_avion.gif" alt=""></a></div></div><div class="all-content"><div id="single-header"><h2 class="uppercase font-rg pregunton">Shigetaka Kurita<span class="font-lt"> Creador de Emojis</span></h2><h1 class="font-rg-bold" itemprop="headline" class="font-46">¿Son los emojis el origen de un futuro lenguaje universal?</h1><div class="autor-fecha font-22 grey"> Por Iván F. Lobo | 29-02-2016</div></div><div itemprop="articleBody" class="content font-23 grey" style="text-align:left;"><p>No existe ningún estudio que explique con exactitud cuáles son las sinapsis neuronales que se activan cuando, en un mensaje de whatsapp, vemos una gitana bailando, un monito tapándose la cara o un excremento sonriente con ojos. Lo que sí es cierto es que estos pequeños dibujos son capaces de transmitir información de una forma sintética y que, gracias a una convención cultural desarrollada a gran velocidad, los usuarios se han puesto de acuerdo -más o menos- en su significado sin necesidad de una autoridad científica que lo avale.</p><p>Según la empresa Swyft Media, uno de cada siete mensajes que circulan por redes sociales incluye un emoticono. Para algunos, semejante economía del lenguaje está terminando con la capacidad expresiva de los más jóvenes; para otros, se trata de un fenómeno que enriquece nuestra capacidad para expresar emociones y sentimientos. El prestigioso Oxford English Dictionary concluyó en 2015 que la palabra del año había sido la carita que llora de la risa del Whatsapp, un símbolo que se utiliza nada menos que mil millones de veces al día en Twitter.</p><p>Aunque la paternidad de los emoticonos en la informática se le atribuye a Scott Fahlman en 1982, el verdadero responsable de esta fiebre es el japonés Shigentaka Kurita, quien diseñó los primeros emojis para teléfonos móviles en 1999 tomando como inspiración el manga, las señales de tráfico y algunos caracteres del alfabeto chino. Kurita no esperaba entonces que su idea alcanzara las cotas de popularidad y aceptación que le han llevado a convertirse en una celebridad, simplemente pensaba haber encontrado la solución a un problema: “<em>los teléfonos móviles de hace años eran pequeños; el emoji resultó bastante útil cuando había que enviar mensajes de contenido breve y que al mismo tiempo fueran fáciles de entender en una pantalla tan pequeña, ya que permitía introducir más información en ese texto</em>”.</p><p>La importancia de los emoticonos es hoy tan relevante que Facebook recurrió al psicólogo de la universidad de Berkeley Dacher Keltner para asesorarles sobre los nuevos emoticonos de la red social. Keltner aseguraba en una entrevista para la BBC, que los emojis forman parte del lenguaje y que su reto es lograr reacciones emocionales verdaderas: “<em>Sabemos por la literatura científica que, cuando me sonrojo después de haber cometido un error, la gente te perdona y piensa ‘vale, todos cometemos errores, es parte de ser humano&#8217;. Así que esperamos con el tiempo lograr esa misma reacción con los emoticono</em>s”.</p><p>Kurita, como parte responsable del fenómeno que ha convertido las pantallas de nuestros smartphones en algo así como un cuaderno de dibujos infantiles, va más allá y afirma que los emoticonos pueden considerarse “<em>un medio de comunicación universal</em>”.</p><p>Texto: José L. Álvarez Cedena</p><p style="color:#888;"></p> <span class="title">Temas:</span> <a style="text-decoration:none;" class="font-lt" href="http://one.elnortedecastilla.es/tag/comunicacion">Comunicación</a>, <a style="text-decoration:none;" class="font-lt" href="http://one.elnortedecastilla.es/tag/emojis">Emojis</a>, <a style="text-decoration:none;" class="font-lt" href="http://one.elnortedecastilla.es/tag/tecnologia">Tecnología</a></div><div class="font-rg-bold" id="desplegar-transcripcion"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0" y="0" width="22" height="20" viewBox="0 0 22 20" enable-background="new 0 0 22 20" xml:space="preserve"> <g id="trans-icon-plegado"><g id="XMLID_1_"><path fill="#CA243E" d="M19.5 10.12c0 1.7-0.45 3.29-1.25 4.66 -0.72 1.24-1.71 2.29-2.91 3.09 -1.47 0.98-3.24 1.55-5.14 1.55 -5.14 0-9.31-4.16-9.31-9.3s4.17-9.31 9.31-9.31C15.33 0.81 19.5 4.98 19.5 10.12z"/><path fill="#CA243E" d="M19.5 18.59l-4.16-0.72c1.2-0.8 2.19-1.85 2.91-3.09L19.5 18.59z"/></g><circle fill="#FFFFFF" cx="5.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="10.54" cy="10.23" r="1.27"/><circle fill="#FFFFFF" cx="15.54" cy="10.23" r="1.27"/></g> <g id="trans-icon-desplegado"><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="0.78" x2="19.87" y2="18.78"/><line fill="none" stroke="#CA243E" stroke-width="2" stroke-miterlimit="10" x1="1.87" y1="18.78" x2="19.87" y2="0.78"/></g> </svg>Transcripción de la conversación</div><div id="content-transcripcion" class="transcripcion"><div class="wrapper-lineas"><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">00:15</div><div class="contenido">En diciembre del año pasado un grupo de personas vino desde Valencia para entrevistarse conmigo.  Querían que yo les diese mi visto bueno para aprobar el emoji de la paella.  Habían creado un movimiento en internet con ese objetivo. Me trajeron un arroz muy rico para hacer paella... <BR><BR> Les dije que sí, me parece genial. La paella es una comida típica española y es lógico que los españoles queráis su emoji. Pienso que es fundamental añadir los emojis locales. Ya sean comidas o costumbres... Imagino que continúan hablando con Unicode para conseguir la aprobación del emoji de la paella y espero que lo consigan...</div></div></div><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">01:25</div><div class="contenido">Los emojis no tienen una pronunciación propia, es decir, que cada uno lo pronuncia en su idioma porque se trata de una representación gráfica.  Por lo tanto, en lo que se refiere al lenguaje emoji, podríamos decir que se trata solo de un lenguaje escrito ya que nunca se va a poder hablar con ellos.  Este hecho delimita la comunicación con emojis a un solo lugar: los dispositivos digitales. <BR><BR> Pero que no se puedan pronunciar no quiere decir que no nos podamos comunicar con ellos. De hecho, los emojis sirven incluso para comunicarte con personas que no hablan tu mismo idioma.  En este sentido, yo entiendo, y mucha gente lo ha demostrado ya, que el emoji es un lenguaje. O quizás, yendo un poco más allá, un medio universal para comunicarse.</div></div></div><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">02:21</div><div class="contenido">En Japón, la existencia de los emojis se remonta a hace muchos años. Por ejemplo, si hablamos de algo original de aquí tenemos lo que llamamos "pictogram". Su origen viene de 1964, con motivo de las Olimpiadas que se celebraron en Tokyo.  Eran los primeros Juegos que se celebraban en Asia, y como siempre pasa con las Olimpiadas vino mucha gente de fuera del país que, por supuesto, no entendían japonés. <BR><BR> Por eso, se crearon una serie de signos y dibujos para facilitar las indicaciones a las distintas instalaciones y también a los restaurantes, hospitales y demás puntos de interés que había por las calles de la ciudad.  El pictograma más conocido es del servicio público, el del baño de hombres y mujeres, que también se ha hecho muy popular  fuera de Japón pudiéndose ver prácticamente en todo el mundo.</div></div></div><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">03:17</div><div class="contenido">Pensé que crear algo como el emoji era necesario. Los teléfonos móviles de hace años eran pequeños, y también lo eran sus pantallas. En la actualidad, los smartphones, son 6 veces más grandes.  El emoji resultó bastante útil cuando había que enviar mensajes de contenido breve y, que al mismo tiempo, fueran fáciles de entender dentro de una pantalla tan pequeña, ya que permitía introducir más información en ese texto. <BR><BR> Los Emojis se utilizan fundamentalmente en la comunicación entre amigos y conocidos. Por eso, aunque haya pequeña malinterpretación del emoji, esta se puede ir corrigiendo con su utilización, e incluso, se les puede dar un significado propio. Poder tener un significado particular entre personas que se conocen, y no tener que ceñirse a un significado cerrado como puede suceder con algunas palabras, es también un aspecto muy positivo que tienen los emojis.</div></div></div><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">04:12</div><div class="contenido">A menudo me sorprende el uso que se les da a los emojis. Por ejemplo, hace poco, un amigo de Estados Unidos me ha comentado que se han utilizado los emoticonos en la promoción  de una película de Hollywood llamada 'Dead Pool'. Según me contó, en uno de los carteles promocionales de la película  aparecen sólo tres emojis: el de la calavera, el de la caca y la letra L. Así, en inglés, la calavera significa muerte, “dead”, la caca, que en inglés sería es “poo” y después la letra “L”, dando como fonema final “pool”.  Así, leyendo fonéticamente los emojis resultaría “Death Pool”. Es una nueva práctica la de promocionar una película utilizando emojis, que me ha parecido muy interesante.</div></div></div><div class="linea"><div class="protagonista">S. KURITA</div><div class="tiempo-contenido"><div class="tiempo">04:59</div><div class="contenido">Los emojis se han hecho bastante populares en todo el mundo en  los últimos dos años. Sin embargo, en Japón, el auge de su popularidad se dio, sobre todo,  en los años 2000 y 2004 o 2005. Hubo un tiempo en el que todo el mundo usaba los emojis de una forma exagerada; con el paso  de los años, esta fiebre ha ido bajando y ahora los utilizan  de una manera más moderada y natural. <BR><BR> En la actualidad, el resto del mundo está utilizando los emojis como al principio se utilizaban en Japón, por lo que, todo hace indicar que el entusiasmo que ahora tienen en su uso se irá moderando a medida que vayan pasando los años.</div></div></div></div></div></div><div id="protagonistas"><div class="cajas"><div class="prota"> <img src="http://one.elnortedecastilla.es/wp-content/uploads/2016/02/200x2007.jpg"><div class="textos"><h3 class="font-rg">Shigetaka Kurita</h3><h4 class="font-rg-bold">Creador de Emojis</h4><div class="close-bio just_in_mobile"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 3 2.9999999999999996)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(0.9999999999999999 0 0 0.9999999999999999 3 3.000000000000005)" width="34" height="34" stroke-width="4.098190192453071" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L34,34 "/><path transform="matrix(3.497202527569243e-15 1.0000000000000004 -1.0000000000000004 3.497202527569243e-15 37 2.9999999999999996)" width="33.999999999999986" height="33.999999999999986" stroke-width="4.09819019245307" stroke-miterlimit="3" stroke="#AF253C" fill="#FFFFFF" d="M0,0 L33.999999999999986,33.999999999999986 "/></g></svg></div></div><div class="just_in_mobile bio-mobile"><div class="caja-flecha"><div class="icons-flecha"></div></div><h4 class="font-rg-bold">Creador de Emojis</h4><div class="contenido font-rg"></div></div><div class="separador"></div></div></div></div></div></div><div id="relacionados"><h3 class="font-18 font-rg"><span>COSAS QUE NO TE PUEDES PERDER</span><div class="line"></div></h3><div class="listado cf"> <a href="http://one.elnortedecastilla.es/la-tecnologia-espanola-que-le-chiva-las-tiendas-como-compramos/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/11/1280x720-01-3-1-460x260.jpg" alt="La tecnología española que le chiva a las tiendas cómo compramos"></div><p class="font-rg">La tecnología española que le chiva a las tiendas cómo compramos</p> </a> <a href="http://one.elnortedecastilla.es/la-pelea-de-la-energia-solar-fotovoltaica-para-ocupar-un-lugar-relevante-en-el-futuro/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2017/02/1280x720-01-3-460x260.jpg" alt="Nuevos materiales para convertir al sol en la energía del futuro"></div><p class="font-rg">Nuevos materiales para convertir al sol en la energía del futuro</p> </a> <a href="http://one.elnortedecastilla.es/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/" class="hovered related"><div class="img-container"> <img class="play-icon" src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/icons/video-play-small.png"> <img class="related-image w100" src="http://one.elnortedecastilla.es/wp-content/uploads/2016/12/1280x720-01-460x260.jpg" alt="Metalentes, la óptica del futuro que revolucionará las cámaras"></div><p class="font-rg">Metalentes, la óptica del futuro que revolucionará las cámaras</p> </a></div></div></main><div id="prefooter" class="cf"><div class="group-1 cdf"><div class="col col1 font-rg-bold"> Suscríbete</div><div class="col col2"><p class="big">Y no te pierdas las historias que te conectan con el futuro</p><p class="small">El futuro es Vodafone One</p></div></div><div class="col col3"><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"></a></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div></div><div class="que-es-one full font-lt font-18 single"> <img src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/logo.png" alt="VodafoneOne - Logo"><p class="">Nuestra misión es conectarte con el futuro: ayudarte a comprender cómo la tecnología mejora todos los aspectos de nuestras vidas. Inspirar a las personas a incorporar, en su día a día, los avances e innovaciones que nos ofrecen nuevas formas de entretenimiento, de aprender, de pensar... Nuevas formas de estar conectados. Todo lo que te pueda traer el mañana lo tendrás aquí.</p></div></div><div id="single-desktop-share" class="single-share-container bgwhite full-width"><div class="redes"> <a href="#" class="boton-share facebook" onClick="event.preventDefault();javascript:fbShare('http://one.elnortedecastilla.es/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/','1079');"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span> </a><a href="#" class="boton-share twitter" onClick="event.preventDefault();javascript:twShare('http%3A%2F%2Fbit.ly%2F2g4I2Zl','1079','Metalentes, la óptica del futuro que revolucionará las cámaras');"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span> </a><a href="#" class="boton-share-square boton-share-more" onClick="event.preventDefault();"><span class="icon icons-more"></span> </a><div class="more"> <a href="#" class="font-15 boton-share-square linkedin" onClick="event.preventDefault();javascript:linkedinShare('http://one.elnortedecastilla.es/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/','1079')"><i class="fa fa-linkedin"></i> </a><a target="_blank" class="font-15 boton-share-square pinterest not_in_mobile"  href="#" onClick="event.preventDefault();javascript:pinterestShare('https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fone.elnortedecastilla.es%2Fmetalentes-la-optica-del-futuro-que-revolucionara-las-camaras%2F&description=Metalentes%2C+la+%C3%B3ptica+del+futuro+que+revolucionar%C3%A1+las+c%C3%A1maras&media=','1079');"><i class="fa fa-pinterest"></i> </a><a href="mailto:?subject=Vodafone One - Metalentes, la óptica del futuro que revolucionará las cámaras&body=Metalentes, la óptica del futuro que revolucionará las cámaras%0D%0Ahttp://one.elnortedecastilla.es/metalentes-la-optica-del-futuro-que-revolucionara-las-camaras/" class="font-15 boton-share-square mail"><i class="fa fa-envelope-o"></i> </a><a href="#" class="font-15 boton-share-square print" onClick="event.preventDefault();window.print();"><i class="fa fa-print"></i> </a><a href="#" class="boton-share-square boton-share-less not_in_mobile"><span class="icon icons-less"></span></a></div></div><div onClick="core.abrirMenu();" id="menu-icon" class="menu-icon pointer"> <svg class="icon-bars" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="" pageAlignment="none" x="0px" y="0px" width="30px" height="25px" viewBox="0 0 30 25" enable-background="new 0 0 30 25" xml:space="preserve"><defs/><g type="LAYER" name="workspace" id="workspace" locked="true"/><g type="LAYER" name="Layer 01" id="Layer 01"><path transform="matrix(1 0 0 1 2.040707964601781 2.0000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0407079646017685 9.999999999999972)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/><path transform="matrix(1 0 0 1 2.0000000000000036 18.000000000000004)" width="26.00000000000001" height="3.999999999999999" stroke-width="0" stroke-miterlimit="3" stroke="#000000" fill="#000000" d="M0,0 L26.00000000000001,0 L26.00000000000001,3.999999999999999 L0,3.999999999999999 L0,0 Z "/></g></svg></div></div><footer class="footer cf visible" role="contentinfo"><div class="right rrss"> <a target="_blank" class="fa fa-facebook-official hovered" href="https://www.facebook.com/ElFuturoEsOne"></a> <a target="_blank" class="fa fa-twitter hovered" href="https://twitter.com/elfuturoesone "></a> <a target="_blank" class="fa fa-youtube-play hovered" href="https://www.youtube.com/elfuturoesone "></a></div><div class="left"><p class="font-14 legales"><a target="_blank" href="http://one.elnortedecastilla.es/aviso-legal-elnortedecastilla/">Aviso legal</a> - <a target="_blank" href="http://one.elnortedecastilla.es/politica-de-cookies/">Política de cookies</a></p><p class="font-12">© 2016 Vocento SA y Vodafone España SAU</p></div></footer><div id="modal"><div class="close" class="fa fa-close"> <img src="http://one.elnortedecastilla.es/wp-content/themes/vodafone-one/img/cerrar.png"></div><p class="font-27 font-rg-bold title">Suscríbete</p> <span class="separador"></span><p>Y no te pierdas las historias que te conectan con el futuro</p><ul class="animated-rrss"><li class="not_in_mobile facebook"><div class="wrapper facebook"><div class="rrss fa fa-facebook hovered"></div><div class="fb-like" data-href="https://www.facebook.com/ElFuturoEsOne" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></li><li class="not_in_mobile twitter"><div class="wrapper twitter"><div class="rrss fa fa-twitter hovered"></div> <a class="twitter-follow-button"
href="https://twitter.com/elfuturoesone"
data-show-count="false"
data-show-screen-name="false"><a/></div></li><li class="not_in_mobile youtube"><div class="wrapper youtube"><div class="rrss fa fa-youtube hovered"></div><div class="g-ytsubscribe" data-channelid="UC_PZITA0uBZRC5E1fCrBVXQ" data-layout="default" data-count="hidden"></div></div></li></ul></div><div id="cookies"><div class="content font-rg"> <span class="icons-close"></span><p class="font-22"><span class="icons-warning"></span>Uso de cookies</p><p class="font-14">Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br> Al continuar navegando acepta nuestra Política de Cookies. <a href="http://one.elnortedecastilla.es/politica-de-cookies/" target="_blank"> Más información.</a></p></div></div></body></html> <script>var template_uri = "http://one.elnortedecastilla.es/wp-content/themes/vodafone-one";
	var home_url = "http://one.elnortedecastilla.es";
	var is_single = false;
			is_single = true;
		var post_id = 331;
		var post_title = "¿Son los emojis el origen de un futuro lenguaje universal?";</script> <script type="text/javascript">window.fbAsyncInit = function() {
    FB.init({
      appId      : '1102604929805844',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
  function fbShare(perm,id){
		FB.ui({
		  method: 'share',
		  href: perm,
		}, function(response){});
		core.saveShare(id,'facebook'); 	
  }
  function twShare(perm,id,tit){
  	if(tit.length > 100){tit = tit.substring(0,96) +'...';}
  	var txt = encodeURIComponent(tit +  ' #VodafoneOne');
  	var url = 'https://twitter.com/intent/tweet?text='+txt+'&url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'twitter');
  }
  function linkedinShare(perm,id){
  	var url = 'https://www.linkedin.com/cws/share?url='+perm;
  	var myWindow = window.open(url, "", "width=600, height=350");
  	core.saveShare(id,'linkedin');
  }
  function pinterestShare(url,id){
  	var myWindow = window.open(url, "", "width=770, height=550");
  	core.saveShare(id,'pinterest');
  }</script>